🛠️ האתר בשדרוג — תוכן חדש נוסף באופן שוטף. הרכישה המקוונת תיפתח בקרוב.
בית / חנות
חנות אבטחה

חנות

האתר בשדרוג — ניתן לעיין במוצרים ובמחירים. הרכישה המקוונת תיפתח בקרוב.

מרכזית voip – DrayTek Vigor IPPBX 2820 32 VPN + 3GB + USB

₪1,895.69

מרכזית טלפון דיגיטלית

– עד 6 ערוצי SIP

– עד 50 שלוחות (ניידות – כגון מכשירי סמארטפון NOKIA ועוד.. וטלפוני IP )

– IVR מרכזיה דיגיטלית (למכירות הקש 1 , שירות 2 ….)

– מרכזיה דיגיטלית משוכללת הכוללת firewall  , מודם ADSL , תומך במודם 3G כגיבוי

 

מק"ט: VigorIPPBX 2820 קטגוריה: תגית:

תיאור

תכונות של מרכזיה דיגיטלית VigorIPPBX 2820

Hardware Interface

1 x 1000Base-TX and 3 x 100Base-TX LAN switch, RJ-45

1 x ADSL2/2+ port

1 x Phone, RJ-11

1 x Line, RJ-11

1 x 100Base-TX WAN port, RJ-45

2 x Configurable (NT/TE), RJ-45

1 x Factory reset button

1 x USB host 2.0

IP PBX Features

50 account ( extensions )

Registration and authentication

BLF ( Busy-lamp Field )

Hunting Group

IVR

Calendar

Dial Plan ( Digit Map )

Session Monitor

Call Detail Records

DID

Extension Privilege Assign

PIN Code Control

Call Barring, Call Routing, Call Park *, Call Pickup *

In/Outbond call through FXO Interface *

In/Outbond call through ISDN-TE Interface

User-defined Prompts

Automated Attendant

Voice message to Email

Voice Mail

MWI ( Message Waiting Indicator )

Music on Hold

VoIP

Protocol : SIP, RTP/ RTCP

6 SIP registrars

G.168 line echo-cancellation

Automatic gain control

Jitter buffer ( 180ms)

Voice codec : G.711, G.723.1, G.726, G.729, VAD/CNG, iLBC *

DTMF tone : Inband / Outband ( RFC-2833 )/ SIP Info

FAX/ Modem support : Tone detection / G.711 pass-through / T.38 for FAX *

ISDN

Two configurable ISDN NT/TE

Euro ISDN Compatible

Automatic ISDN Backup ( Port2 Only)

Support 64/128Kbps (multilink-PPP) / BoD (Bandwidth on Demand)

On-Net/ Off-Net

Remote Dial-in / LAN-to-LAN Connection

Remote Activation

ADSL Compatibility

ANSI T1.413 issue2

ITU-T G.992.1 G.dmt

ITU-T G.992.2 G.lite

ITU-T G.992.3 ADSL G.dmt.bis

ITU-T G.992.5 ADSL2+

Annex L ( READSL )

Annex M

Multi-PVC

ADSL WAN Protocols

RFC-2684 / RFC-1483 multiple protocol over AAL5

RFC-2516 PPP over Ethernet

RFC-2364 PPP over AAL5

PPPoEPassThrough LAN / WLAN

PPPoE / PPPoA Relay

Transparent Bridge for MPoA

Dual WAN ( Ethernet / 3.5G )

Outbound policy-based load-balance

BoD ( Bandwidth on Demand )

WAN connection failover 

Ethernet WAN Protocol

DHCP Client

Static IP

PPPoE

PPTP

L2TP *

VPN

Up to 32 VPN tunnels

Protocol : PPTP, IPSec, L2TP, L2TP over IPSec

Encryption : MPPE and Hardware-based AES/DES/3DES

Authentication : Hardware-based MD5, SHA-1

IKE Authentication : Pre-shared key and digital signature ( X.509 )

LAN-to-LAN, Teleworker-to-LAN

DHCP over IPSec

NAT-traversal ( NAT-T )

Dead Peer Detection ( DPD )

VPN pass-through

Firewall

CSM ( Content Security Management ) for IM / P2P application and URL / Web content filter

Multi-NAT / DMZ host / Port-redirection / Open port

Object-based firewall

SPI ( Stateful Packet Inspection ) ( Flow Track )

DoS / DDoS prevention

IP address Anti-spoofing

E-mail alert and logging via syslog

Bind IP to MAC

Network Feature

Port-based VLAN

DHCP client / Relay / Server

IGMP proxy

Dynamic DNS

NTP client

Call scheduling

RADIUS client

DNS Cache / Proxy

UPnP

Routing Protocol

Static routing

RIP V2

USB

3.5G USB modem as 2nd WAN

Printer sharing

File system
(throughput with above 2Mbps)

Support FAT32 / FAT16 file system

Support FTP function for file sharing *

Support Samba for Windows file sharing *

Bandwidth Management

QoS

Class-based bandwidth guarantee by user-defined traffic categories

DiffServ code point classifying

4-level priority for each direction ( Inbound / Outbound )

Bandwidth borrowed

Bandwidth / Session limitation

Network Management

Web-based user interface ( HTTP / HTTPS )

Quick start wizard

CLI ( Command Line Interface , Telnet / SSH )

Administration access control

Configuration backup / restore

Built-in diagnostic function

Firmware upgrade via TFTP / FTP / HTTP / TR-069

Logging via syslog

SNMP management MIB-II

TR-069 management

TR-104 management

Temperature

Operating : 0°C ~ 45°C

Storage : -25°C ~ 70°C

Humidity

10% ~ 90% ( non-condensing )

Max. Power

21W

Dimension

L241 * W165 * H44 ( mm )

Power

12V – 15V

 

מידע נוסף

משקל 2 ק"ג

חוות דעת

אין עדיין חוות דעת.

היה הראשון לכתוב סקירה “מרכזית voip – DrayTek Vigor IPPBX 2820 32 VPN + 3GB + USB”

האימייל לא יוצג באתר. שדות החובה מסומנים *

דילוג לתוכן